Driftstörningar för koppling mot Fortnox

Incident Report for Standout

Resolved

This incident has been resolved.
Posted Apr 03, 2024 - 11:47 CEST

Monitoring

Fortnox upplever just nu driftstörningar för deras API. Detta påverkar samtliga kopplingar mot Fortnox vi tillhandahåller.
Posted Apr 03, 2024 - 08:01 CEST
This incident affected: External services.